ATS & ETS2
 
StartseiteSuchenAnmeldenLoginDatenschutz
Neueste Themen
» Wortspiel
Cinema 4D EmptyGestern um 18:41 von Wusel

» Screenshots
Cinema 4D EmptyGestern um 12:48 von loddi51

» News zu ETS2
Cinema 4D EmptyMi 19 Feb 2020, 15:43 von loddi51

» Birthday
Cinema 4D EmptyDo 13 Feb 2020, 19:12 von Fairracer-Ger.

» News zu ATS
Cinema 4D EmptyMi 12 Feb 2020, 19:11 von Fairracer-Ger.

» Reimereien
Cinema 4D EmptySo 09 Feb 2020, 13:22 von loddi51

» ChaosTrucker´s Zmod Versuche
Cinema 4D EmptyDi 04 Feb 2020, 11:20 von Wusel

» Screenshots
Cinema 4D EmptySa 01 Feb 2020, 12:16 von loddi51

» Gekko's Lackbude
Cinema 4D EmptyDo 09 Jan 2020, 21:23 von Capelle

» Vorstellung der Firma Fuhrunternehmen Flower Transporte
Cinema 4D EmptyDi 07 Jan 2020, 20:25 von scaniapascal


Teilen
 

 Cinema 4D

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
scaniapascal

scaniapascal

Männlich Schütze Anzahl der Beiträge : 90
Punkte : 871
Danke erhalten : 180
Geburtstag : 18.12.98
Anmeldedatum : 12.07.18
Alter : 21
Ort : Stendal

Cinema 4D Empty
BeitragThema: Cinema 4D   Cinema 4D EmptyFr 21 Jun 2019, 18:13

Hallo und zwar hab ich ein Problem mein Cinema 4D will mit der Funktion Boole mein Text nicht mehr richtig raus schneiden aus den Objekt.

Ich wollte aus ein Gitter ein Text raus schneiden was er aber jetzt nicht mehr richtig macht warum auch immer, Bevor ich mein PC neu gemacht habe ging es richtig ist hier wer der vllt das problem kennt
Nach oben Nach unten
 
Cinema 4D
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Trucks-for-GTS :: 3D Bereich :: Allgemeine Fragen zu 3D Modding-
Gehe zu: